F5 Big-IP Vulnerable to Security-Bypass Bug

F5 Big-IP Vulnerable to Security-Bypass Bug

The KDC-spoofing flaw tracked as CVE-2021-23008 can be used to bypass Kerberos security and sign into the Big-IP Access Policy Manager or admin console.

Source link

LEAVE A REPLY

Please enter your comment!
Please enter your name here